• Site mis à jour le 18 janvier 2019

JCE Editor 1.5.5

Plus d'informations
il y a 9 ans 2 mois #3452 par Jabe
JCE Editor 1.5.5 a été créé par Jabe
Bonjour,

Juste pour signaler la sortie de JCE Editor 1.5.5 compatible PHP 5.3 (et Joomla 1.5.15).

J'ai testé d'appliquer la traduction française et ça ne marche plus :dry:

À quand une mise à jour ?

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 9 ans 1 mois #3476 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet JCE Editor 1.5.5
Hello, pas de temps en ce moement pour raisons de la fin d'écriture d'un livre sur Joomla! avec un site exemple à reconstruire qui m'a pris plus de temps que prévu.
Toutefois le composant et le plugin sont disponibles et la version 1.5.4c que je proposais était déjà compatible PHP 5.3 ;)

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.110 secondes
Propulsé par Kunena

Rechercher