• Site mis à jour le 03 juin 2019

Problème installation Plugins

  • M1K
  • Auteur du sujet
  • Visiteur
  • Visiteur
il y a 11 ans 11 mois #121 par M1K
Problème installation Plugins a été créé par M1K
Boujour à toute la communauté !

première bravo pour le site qui est une réel source d'infos.

J'utiliste depuis peu jce que je trouve superbe.
Tellemnt superbe que je me suis abonné sur le site officiel pour pouvoir bénéficier des plugins.

Très bien sauf que je n'arrive pas à installer certain plugin ! (jce utils).

"installation file not found"

si quelqu'un à une idée ?
j'utilise la version 1.12 de joomla, 1.12 de jce, et 1.20 de utils.

si quelqu'un à une version plus ancienne pour essayer ...

merci à tous

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 11 ans 11 mois #125 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Problème installation Plugins
Salut,
La version JCE Utilities 1.20 dans la catégorie Téléchargement ne devrait pas poser de problème à cause du fichier d'installation. Si il y en a un, cela vient d'ailleurs.
Vérifies que tu n'as pas l'ancienne version sur ton serveur.
Installes-tu en local ou sur serveur distant ?

Tu peux toutefois essayer avec la version précédente que tu trouveras dans la rubrique Archives/Mambots de Téléchargement

Attention: JCE Utilities est un mambot à installer depuis l'interface de Joomla et non comme un plugin!<br /><br />Message édité par : mihaly, à : 07 08 2007 10:41:01

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.173 secondes
Propulsé par Kunena

Rechercher