• Site mis à jour le 03 juin 2019

Probleme installation bot_jce_1192_FR

  • monster_fm
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 10 ans 6 mois #2340 par monster_fm
Probleme installation bot_jce_1192_FR a été créé par monster_fm
Bonjour all
J'ai un probleme avec l'installation du mambot bot_jce_1192_FR de jce, lorsque je lance l'instalation sur joomla 1.015 apres quelques secondes une page blanche apparait et plus rien. J'ai lu que si il faisait ce probleme il fallait l'installer en mettant sur l'ftp, ma question est comment; apres avoir uploder le dossier dans l'ftp faire pour insaller le mambot de jce????

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 6 mois #2341 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Probleme installation bot_jce_1192_FR
Hello,
Essaie l'explication en bas de page du lien ci-dessous, en décompressant au préalable l'archive dans un dossier et en l'envoyant sur le serveur.
Si tu as des problèmes, redis-moi.
http://www.sarki.ch/jce11/index.php/installation/installation-jce-11.html

Connexion ou Créer un compte pour participer à la conversation.

  • monster_fm
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 10 ans 6 mois #2342 par monster_fm
Réponse de monster_fm sur le sujet Probleme installation bot_jce_1192_FR
Salut
J'ai essayé avec cette methode mais il y a le meme probleme qui survient c'est a dire une page blanche; comment dois je faire???

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 6 mois #2343 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Probleme installation bot_jce_1192_FR
Je prépare un complément sur le tuto pour présenter une autre méthode et te fais signe quand c'est prêt...

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 6 mois #2346 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Probleme installation bot_jce_1192_FR
Voilà, le tutoriel sur l'installation et la configuration de JCE 1.1 a été complété.
Tu y trouveras cette autre procédure qui te permet d'installer le mambot JCE manuellement.
http://www.sarki.ch/jce11/index.php/installation/installation-jce-11.html

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.170 secondes
Propulsé par Kunena

Rechercher