• Site mis à jour le 22 mai 2024

Toujours ancien éditeur après installation

Informations
il y a 16 ans 11 mois #39 par ptutone
Bonjour,
J'ai installé JCE et ses compléments mais lors de la création d'un nouvel article j'ai toujours l'ancien éditeur.
Quelle est mon erreur ?

Merci d'avance pour votre aide

Connexion ou Créer un compte pour participer à la conversation.

  • Sarki
  • Visiteur
  • Visiteur
il y a 16 ans 11 mois #40 par Sarki
Réponse de Sarki sur le sujet Re:Utilisation JCE
Il te faut vider le cache... CTRL + F5
Essaie en général cela est ok si tu est dans le bon éditeur.
Sinon, tu dois changer l'éditeur dans ton profil...

Connexion ou Créer un compte pour participer à la conversation.

Informations
il y a 16 ans 11 mois #65 par solexseb
Réponse de solexseb sur le sujet Re:Utilisation JCE
Bonjour,

j'ai le même pb alors de JCE mambot est défini comme editeur par défaut dans la configuration du site
et ctrl + F5 ne change rien

:sick:

help me !!!

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 16 ans 11 mois #67 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Re:Utilisation JCE
Vérifies si tu n'as pas défini un éditeur dans ton profil...

Connexion ou Créer un compte pour participer à la conversation.

Informations
il y a 16 ans 11 mois #85 par tiger
Réponse de tiger sur le sujet Re:Utilisation JCE
Salut,

C'est quoi exactement le profil? J'ai le même problème que solexseb... Et j'ai essayé les différentes solutions proposées...

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 16 ans 11 mois #89 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Re:Utilisation JCE
C'est l'user dans l'admin...

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.172 secondes
Propulsé par Kunena

Rechercher