• Site mis à jour le 18 janvier 2019

Impossible d'installer Pack_JCE15_HIGHSLIDE2_FR-EN

  • morgantec
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 8 ans 5 mois - il y a 8 ans 5 mois #3966 par morgantec
Bonjour,

Le titre du message peut paraître un peu dur, mais le hic c'est qu'il m'est impossible d'installer le pack Pack_JCE15_HIGHSLIDE2_FR-EN_2010-06-17.
Je l'ai bien dezipé.
J'ai à chaque fois un message d'erreur.
<<File does not exist
SFTP Error
SFTP Error>>
(Message d'erreur écrit de mémoire!)

Ensuite j'ai trouvé dans un autre post comment nettoyer manuellement.

Et j'ai retenté l'installation avec
- Composant JCE 1.5 ==> Installation ok
- Plugin JCE 1.5 ==> Erreur

Ensuite j'ai tenté l'installation en anglais et la tout fonctionne.

La question, c'est comment faire pour avoir juste la traduction maintenant que la version anglaise est installé ?
Dernière édition: il y a 8 ans 5 mois par morgantec.

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 5 mois #3991 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Impossible d'installer Pack_JCE15_HIGHSLIDE2_FR-EN
Hello, tu peux installer simplement le pack de langue FR depuis l'interface d'installation de JCE.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.115 secondes
Propulsé par Kunena

Rechercher