• Site mis à jour le 22 mars 2019

aucun affichage avec JCE

Plus d'informations
il y a 8 ans 4 mois - il y a 8 ans 4 mois #4144 par nogent
aucun affichage avec JCE a été créé par nogent
Bonsoir,
Je viens d'installer JCE 1.5.7.5 et les plugins adhérent sur Joomla 1.5.21, et déclaré JCE comme éditeur par défaut.
Mon problème :
- lorsque je créé un article, JCE ne s'affiche pas. J'ai uniquement la fenêtre de saisie du texte.
Quelqu'un peut il me dire pourquoi ?
Merci par avance.

PRÉCISION IMPORTANTE : Je viens de refaire l'installation complète avec vérification après l'installation de chaque plugin adhérent, et en fait le problème ne se présente que lorsque le plugin jce i.frames est installé.
Y a t'il quelqu'un qui puisse m'aider sur cette question.

Par ailleurs, ne comprenant pas l'utilité du plugin jce templatemanager, où puis-je trouver de la doc expliquant son fonctionnement et son intérêt.

Merci par avance
Dernière édition: il y a 8 ans 4 mois par nogent.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 4 mois #4150 par nogent
Réponse de nogent sur le sujet aucun affichage avec JCE
Y a t'il quelqu'un qui passe de temps en temps sur ce forum....

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 4 mois #4161 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet aucun affichage avec JCE
Hello,
Je n'ai jamais rencontré ce problème.
Je te suggère d'aller voir sur le site de l'auteur : www.joomlacontenteditor.net/

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 3 mois #4193 par apb62
Réponse de apb62 sur le sujet aucun affichage avec JCE
Bonjour,
Même problème, quand on installe le Plugin "Iframe" le désactivé fait réapparaitre la barre de tache JCE!!!!
Cordialement
André-Paul

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 3 mois #4194 par apb62
Réponse de apb62 sur le sujet aucun affichage avec JCE
apb62 écrit:

Bonjour,
Même problème, quand on installe le Plugin "Iframe" le désactivé fait réapparaitre la barre de tache JCE!!!!
Cordialement
André-Paul


Suite au passage en version JCE 1.5.7.6 pb disparu, conclusion faire un upgrade

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 3 mois #4209 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet aucun affichage avec JCE
Super, merci pour l'info ;)

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.138 secondes
Propulsé par Kunena

Rechercher