• Site mis à jour le 03 juin 2019

installation JCE 2015 [Réglé]

  • 03allier
  • Portrait de 03allier Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 7 ans 7 mois - il y a 7 ans 7 mois #5754 par 03allier
installation JCE 2015 [Réglé] a été créé par 03allier
Bonjour à tous et à Sarki
c'est au moment ou je commençais à maitriser j15 qu'il faut tout remettre en chantier avec j17 (template et extensions non compatibles)
Je travaille en local pour l'instant avec Xampp et Firefox
j'ai installé JCE 2015 qui ne fonctionne pas installation correcte, mais pas de menu dans les composants de j17 ni de palette d'outils dans nouvel article
J'ai regardé "installation" du site JCE et je m’aperçois qu'il manque le dossier swf dans librairies-editor
aussi bien dans mon site que dans JCE2015 décompressé.
est ce normal et la cause du dysfonctionnement
Quand je vais dans "découvrir" de J17 la liste est vide
merci de regarder
Jean

Problème réglé avec la JCE 2016

Jean
Dernière édition: il y a 7 ans 7 mois par 03allier. Raison: Problème réglé

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 7 mois #5783 par mihaly
Réponse de mihaly sur le sujet installation JCE 2015 [Réglé]
Hello, super ;)

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.327 secondes
Propulsé par Kunena

Rechercher