• Site mis à jour le 22 mars 2019

Incompatibilité Highslide avec dernière version JCE [OK]

Plus d'informations
il y a 6 ans 3 mois - il y a 6 ans 3 mois #7615 par mijou
Bonjour,

J'ai mis à jour JCE (version 2.3.1), et depuis, je ne peux plus utiliser Popup Highslide.
Il semblerait qu'il y ait une incompatibilité avec la dernière version de JCE.
Peut-on revenir en arrière et installer la version précédente de JCE ?
Je précise que je suis sous Joomla 2.5.8.

Cordialement :)
Dernière édition: il y a 6 ans 3 mois par mihaly.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 ans 3 mois #7616 par mihaly
Hello,
Oui je sais, l'auteur vient de faire une mise à jour suite à mon message, tu peux déjà aller sur son site les télécharger, les fichiers langue ne doivent pas avoir été modifiés :
www.joomlanook.com/index.php?option=com_remository&Itemid=53&func=select&id=1

Mihàly Marti alias Sarki
Les utilisateur(s) suivant ont remercié: mijou

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 ans 3 mois #7618 par mijou
Bonsoir et grand merci mihaly.

J'ai téléchargé et tout fonctionne.

Cordialement :)

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.173 secondes
Propulsé par Kunena

Rechercher