• Site mis à jour le 22 mars 2019

Absence de menu aprés installation JCE pour 2.5 [OK]

  • claudephilo
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 6 ans 1 mois - il y a 6 ans 1 mois #7892 par claudephilo
Bonjour

J'ai effectué, en local, l'upgrade 1.5 vers 2.5. Avant d'ajouter l'extension pack_jce-231_fr-en.zip, j'avais conservé le menu jce au-dessus des articles, mais après installation de ce pack (composant et plugin mediabox) je n'ai plus de menu !

Que faire ? Merci d'une piste
Dernière édition: il y a 6 ans 1 mois par mihaly.

Connexion ou Créer un compte pour participer à la conversation.

  • claudephilo
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 6 ans 1 mois #7898 par claudephilo
Réponse de claudephilo sur le sujet Absence de menu aprés installation JCE pour 2.5 [OK]
Autant pour moi : il fallait mettre à jour Site/Mon profil et renseigner l'éditeur (je ne suis pas encore habitué à joomla 2.5 !). J'ai à nouveau le menu.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 ans 1 mois #7899 par mihaly
Hello,
Problème souvent abordé, les groupes de Joomla n'étant pas les mêmes entre Joomla 1.5 et 2.5, il faut attribuer des groupes Joomla au profils JCE utilisés

Mihàly Marti alias Sarki
Les utilisateur(s) suivant ont remercié: claudephilo

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 ans 1 mois #7904 par mihaly
Nos messages se sont croisés ;)
Ok, je passe le sujet en réglé, bonne suite

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.146 secondes
Propulsé par Kunena

Rechercher