• Site mis à jour le 21 novembre 2019

Site inaccessible après activation du plugin MediaBox

  • Rémi44
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 6 mois 3 semaines - il y a 2 mois 3 semaines #11995 par Rémi44
Bonjour,
je viens d'installer et d'activer le plugin MediaBox et mon site affiche maintenant une page blanche, aussi bien en utilisation qu'en administration.
Je n'ai donc plus accès à rien !
C'est bien embêtant !
Pouvez-vous me dépanner ?
Voici mon site : www.softrun.fr
Merci par avance !
Rémi
Dernière édition: il y a 2 mois 3 semaines par mihaly. Raison: Ajout icône 'Réglé'

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 mois 3 semaines #11996 par mihaly
Bonjour,
Votre version Joomla est-elle à jour ?
Si ce n'est le cas il est possible que cela ait créé ce problème.
Savez-vous accéder à la base de données de votre site ? C'est en effet par celle-ci que l'on peut désactiver JCE MediBox pour que vous retrouviez votre site.

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

  • Rémi44
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 6 mois 3 semaines #11997 par Rémi44
Bonjour,
merci pour votre réponse.
Effectivement, ma version est assez ancienne.
J'ai modifié le statut dans la base de données et cela fonctionne.
Merci
Rémi

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 mois 3 semaines #11998 par mihaly
Hello Rémi,
si tu ne peux pas mettre à jour Joomla et que tu veux tout de même utiliser JCE MediaBox il te faut utiliser la version plg_system_jcemediabox_129_fr-en.zip

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.156 secondes
Propulsé par Kunena

Rechercher