• Site mis à jour le 22 mars 2019

impossible de mettre JCE 1.5 stable par defaut

Plus d'informations
il y a 10 ans 3 mois #2345 par hombre
Bonjour,
j'ai bien suivi la procedure d'install de JCE 1.5 stable sur Joomla 1.58 mais impossible de mettre JCE comme éditeur par defaut, il n'apparait pas dans la liste.
je precise que je n'ai eu aucun message d'alerte lors de l'installation.

merci pour votre aide.

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 3 mois #2348 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet impossible de mettre JCE 1.5 stable par defaut
Est-il présent dans la liste des plugins de JCE ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 3 mois #2349 par hombre
Réponse de hombre sur le sujet impossible de mettre JCE 1.5 stable par defaut
exactement.

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 3 mois #2350 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet impossible de mettre JCE 1.5 stable par defaut
Et pas de message d'erreur dans le composant JCE ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 3 mois #2351 par hombre
Réponse de hombre sur le sujet impossible de mettre JCE 1.5 stable par defaut
ben non, je ne comprends pas. et pas trouvé de message d'autres personnes à qui c'est arrivé.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 3 mois #2352 par hombre
Réponse de hombre sur le sujet impossible de mettre JCE 1.5 stable par defaut
je vais reprendre ma sauvegarde et recommencer la procédure, je ne vois pas d'autres solutions.:angry:

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.135 secondes
Propulsé par Kunena

Rechercher