• Site mis à jour le 03 juin 2019

satané problème à l'aide !!

Plus d'informations
il y a 10 ans 2 mois #2755 par kotyk
satané problème à l'aide !! a été créé par kotyk
Bonjour,

Tout d'abord ma configuration :
EasyPhp 3
joomla 1.5.10

et ce problème récurant,

* JInstaller::install: Le fichier 'E:\devweb\tmp\install_49cf826b90f59\com_jce_152_FR-EN\install.php' n'existe pas
* Composant Installation: Impossible de copier le fichier d'installation PHP.

J'ai changé les permissions sur le dossier tmp, mais rien n'y fait, si une âme bienveillante pourrait m'apporter son support ?

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 2 mois - il y a 10 ans 2 mois #2756 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet satané problème à l'aide !!
Tu es en ligne ou en local ?
Dernière édition: il y a 10 ans 2 mois par YRrT_mihaly.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 2 mois #2757 par kotyk
Réponse de kotyk sur le sujet satané problème à l'aide !!
Je fais mon dev en local

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 2 mois - il y a 10 ans 2 mois #2758 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet satané problème à l'aide !!
Si tu es sur PC, je te conseille vivement le serveur 2Go ou Mov'AMP dispo par ce site qui sont des serveurs locaux optimisés pour fonctionner correctement avec Joomla!
Le serveur 2 Go a même un Firefox portable autonome et ne pose pas de problème de port avec Skype ou autres.
Dernière édition: il y a 10 ans 2 mois par YRrT_mihaly.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 2 mois - il y a 10 ans 2 mois #2759 par Dens
Réponse de Dens sur le sujet satané problème à l'aide !!
Même pb en distant depuis la mise à jour J1.5.10

voir discussion

un problème dans jce.xml ?
j'ai essayé d'appliquer ce que dit Sirius, mais ça ne fonctionne pas

voilà mon défaut :


* JInstaller::install: Le fichier '/ma_racine_ftp/htdocs/mon_domaine/mon_sous_domaine/tmp/install_49cf97b5e8713/com_jce_152_FR-EN/install.php' n'existe pas
* Composant Installation: Impossible de copier le fichier d'installation PHP.

Dernière édition: il y a 10 ans 2 mois par Dens.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 2 mois #2760 par kotyk
Réponse de kotyk sur le sujet satané problème à l'aide !!
Ok bon je dl le serveur pour voir ce que ça donne.
Ensuite je vois que ce problème ne touche pas que moi, c'est la nouvelle mouture de joomla! qui pose souci.


Merci de votre aide en tout cas

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.182 secondes
Propulsé par Kunena

Rechercher