• Site mis à jour le 03 juin 2019

jce 1.5.1 + virtuemart probleme d image reactive

  • flexi2202
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 10 ans 2 mois #2775 par flexi2202
bonjour a vous tous
j ai également un soucis avec l image réactive
j ai installe joomla 1.5.9 +virtuemart 1.13
et lorsque je veux créer dans une catégorie de virtuemart un tableau avec une image reactive tout se fait normalement
mais quand je clique sur appliquer
et que je reviens sur sur l image ou j ai appliquer le rol over ben la case est décoche et le lien disparu
comment résoudre cela merci de votre aide

Connexion ou Créer un compte pour participer à la conversation.

  • flexi2202
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 10 ans 2 mois #2776 par flexi2202
Réponse de flexi2202 sur le sujet jce 1.5.1 + virtuemart probleme d image reactive
bonjour
personne n a une idee

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 2 mois #2782 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet jce 1.5.1 + virtuemart probleme d image reactive
As-tu essayé en dehors d'un tableau pour voir si cela venait de lui ?

Connexion ou Créer un compte pour participer à la conversation.

  • flexi2202
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 10 ans 2 mois #2788 par flexi2202
Réponse de flexi2202 sur le sujet jce 1.5.1 + virtuemart probleme d image reactive
merci pour la reponse
oui j ai essaye plusieurs choses pourtant cela fonctionne tres bien dans joomla

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.143 secondes
Propulsé par Kunena

Rechercher