• Site mis à jour le 03 juin 2019

L'éditeur ne s'affiche pas sur le site

  • nicolarts
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 8 ans 1 mois #4872 par nicolarts
L'éditeur ne s'affiche pas sur le site a été créé par nicolarts
Bonjour,

J'ai fait le mise à jour Joomla (1.5.14 vers 1.5.21) et tous les versions d'extensions sont aussi été les mises à jour...

Tout est ordre mais il y a le problème :

L'éditeur ne s'affiche pas sur le site en utilisant un formulaire "contactez-nous" avec notre meilleur extension CK-Form. Mais dans les articles d'administration sont fonctionné et s'affichent sans l'erreur.

J'ai beau de chercher mais j'ai rien trouvé. J'ai aussi vérifié les autres sites ce que j'ai fait et le paramètre sont correctement.

J'ai vérifié avec TimyTCE sur le formulaire "contactez-nous" sur le site et il s'affiche.

Ce problème me semble bizarre car je n'ai jamais eu ce problème pendant les mises à jours aux autres sites.

Qqun a eu ce problème ?

Merci et tous mes meilleures salutations

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 1 mois #4885 par mihaly
Réponse de mihaly sur le sujet L'éditeur ne s'affiche pas sur le site
Hello,
As-tu essayé de vider ton cache navigateur ?
Regarde également dans "Configuration JCE" si le paramètre "Compression GZip" est activé, si oui, désactive-le et teste à nouveau.
Si ok, tu peux réactiver la compression, un nouveau fichier sera créé.

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.115 secondes
Propulsé par Kunena

Rechercher