• Site mis à jour le 22 mars 2019

Installation de JCE avec Joomla! 1.5 stable

Plus d'informations
il y a 11 ans 1 mois #612 par apb62
Bonjour à Tous

Je viens de tenter d'intaller JCE sur Joomla! 1.5 stable (nom de code Khepri), mon hebergeur est 1and1, j'ai une erreur

Error 500 - Internal server error
Un problème inattendu est survenu.
Veuillez réessayer ultérieurement.


Pouvez vous m'apporter une aide à ce sujet

D'avance je vous en remercie

Cordialement

APB

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 11 ans 1 mois #613 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Installation de JCE avec Joomla! 1.5 stable
Hello,

JCE n'est pas compatible avec Joomla 1.5

Une version devrait sortir ces prochains jours.
Patience... :S

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 11 ans 1 mois #615 par apb62
Réponse de apb62 sur le sujet Installation de JCE avec Joomla! 1.5 stable
Merci

Bonne journée

Cordialement

APB

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.142 secondes
Propulsé par Kunena

Rechercher