• Site mis à jour le 08 mai 2019

calendar setup

  • legrand18
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 11 ans 1 mois #886 par legrand18
calendar setup a été créé par legrand18
bonjour,

J'ai installé le composants dans la derniere version pour joomla 1.5.
le plug in est installer aussi et lorsque que je me connecte pour créer un artcicle j'ai le message suivant :

Calendar.setup : nothing to setup (no fiels found). Please check your code

Qu'est-ce?

merci
Cdt

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 11 ans 1 mois #887 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet calendar setup
Quelles versions et téléchargées où ?
Erreur en backend ou fronted ?

Connexion ou Créer un compte pour participer à la conversation.

  • legrand18
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 11 ans 1 mois #888 par legrand18
Réponse de legrand18 sur le sujet calendar setup
Merci pour la réponse rapide.

voici la version :

com_jce_150_beta3_en_fr
et
plg_jce_150_beta2_fr_en

je suis sur la version 1.5.2

J'ai désinstallé jce et le pb reste pour les autres éditeurs.

Cdt

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 11 ans 1 mois #894 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet calendar setup
Hello,
Etrange que cette erreur soit toujours là si JCE est desinstallé, peut-être que ce n'est pas lié ?...
J'ai mis en ligne les dernières versions francisée, il faudrait essayer avec celles-ci.
Question: en local ou sur serveur distant ?
A+

Connexion ou Créer un compte pour participer à la conversation.

  • legrand18
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 11 ans 1 mois #908 par legrand18
Réponse de legrand18 sur le sujet calendar setup
Je suis sur un serveur distant.
J'ai installer d'autre site sur le meme serveur, je n'ai pas cette anomalie. (mais je n'ai pas installer JCE).

Le pc qui accede au site et sous VISTA...

cdt

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 11 ans 1 mois #913 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet calendar setup
Le test sans l'éditeur JCE a-t-il été fait après avoir vidé le cache du navigateur ?
Déjà essayé sur une autre machine, avec un autre système d'exploitation ?
Je viens de lire un post sur le forum de l'auteur de JCE qui parlait d'un problème avec le plugin MediaManager sous Vista, mais j'ai pas tout compris, ai lu en diagonale...

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.141 secondes
Propulsé par Kunena

Rechercher