• Site mis à jour le 03 juin 2019

Erreur avec Média manager pour JCE2

  • gesualda
  • Portrait de gesualda Auteur du sujet
  • Hors Ligne
  • Rédacteur Régulier
  • Rédacteur Régulier
Plus d'informations
il y a 8 ans 1 mois #4867 par gesualda
Erreur avec Média manager pour JCE2 a été créé par gesualda
Bonjour

j'ai téléchargé et installé média manager pour JCE2. Lorsque je clic sur l'icone afin d'insérer une vidéo ou autre, voici les erreurs que j'ai :

Si quelqu'un avait une petite idée ? Merci d'avance

Warning: Missing argument 1 for WFAggregatorExtension::display(), called in /home/www/monsite/www/jomla16/components/com_jce/editor/tiny_mce/plugins/mediamanager/classes/mediamanager.php on line 117 and defined in /home/www/monsite/www/jomla16/components/com_jce/editor/libraries/classes/extensions/aggregator.php on line 52

Warning: require_once(/home/www/monsite/www/jomla16/components/com_jce/editor/extensions/aggregator/.php) [function.require-once]: failed to open stream: No such file or directory in /home/www/monsite/www/jomla16/administrator/components/com_jce/includes/loader.php on line 51

Fatal error: require_once() [function.require]: Failed opening required '/home/www/monsite/www/jomla16/components/com_jce/editor/extensions/aggregator/.php' (include_path='.:/usr/local/lib/php:/home/www/gesualda/') in /home/www/monsite/www/jomla16/administrator/components/com_jce/includes/loader.php on line 51


L'équilibre est à mi-chemin entre les deux extrêmes !

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.121 secondes
Propulsé par Kunena

Rechercher