• Site mis à jour le 03 juin 2019

Absence de PupUp de JCE dans Joomla 1.7

  • mgsuisse
  • Portrait de mgsuisse Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 7 ans 9 mois - il y a 7 ans 9 mois #5365 par mgsuisse
Absence de PupUp de JCE dans Joomla 1.7 a été créé par mgsuisse
Bonjour à tous,
j'ai installé le JCE2 mais le PubUp des images est absent? Je ne trouve plus l'icone de 2 image pour mettre l’échantillon et la grande image. Est ce normal ou j'ai raté quelque chose à l'installation?

J'ai installé le com_jce_2010_FR.zip au départ et ensuite le plg_jcemediabox_11017_joomla16_FR_EN.ZIP

Merci d'avance
Dernière édition: il y a 7 ans 9 mois par mgsuisse.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 9 mois #5376 par mihaly
Réponse de mihaly sur le sujet Absence de PupUp de JCE dans Joomla 1.7
Hello,
L'onglet qui permet d'aller chercher la deuxième image en visuel est amené par le plugin sous abonnement Image Manager étendu.
Sinon il est possible de passer par le gestionnaire de lien qui possède depuis cette version un onglet Popup.
PS : Attention, il y a un problème pour faire un lien sur une image avec la version 2.0.10, corrigé ce matin avec la 2.0.10b

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

  • mgsuisse
  • Portrait de mgsuisse Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 7 ans 9 mois - il y a 7 ans 9 mois #5389 par mgsuisse
Réponse de mgsuisse sur le sujet Absence de PupUp de JCE dans Joomla 1.7
Ahh. Ok j'ai compris.
Pour le problème je l'ai constaté. Le lien sur Firefox mais ça joue sur IExplorer9.
Merci pour la réponse
Dernière édition: il y a 7 ans 9 mois par mgsuisse.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.160 secondes
Propulsé par Kunena

Rechercher