• Site mis à jour le 22 mars 2019

Impossible inserer un tableau

  • p@tneze
  • Auteur du sujet
  • Visiteur
  • Visiteur
il y a 11 ans 9 mois - il y a 10 ans 3 mois #116 par p@tneze
Impossible inserer un tableau a été créé par p@tneze
SAlut a tous,

je viens d'installer la MAJ de JCE:
composant : com_jce 1.1.1
bot : bot_jce 1.1.4

Quand je veux inserer un tableau dans un article, j'ai un popup qui s'affiche me disant : "The requested URL /joomla/mambots/editors/jce/jscripts/tiny_mce/plugins/table/table_content.htm was not found on this server."

J'ai cherche ce fichier qui n'est effectivement pas present . Par contre il etait sur la version precedente. J'ai pourtant fait une deinstall de la version precedente avnt d'installer la nouvelle.

Une solution a mon prob ?

Merci de vos aides.

Pat<br /><br />Message édité par : mihaly, à : 18 06 2007 15:22:03
Dernière édition: il y a 10 ans 3 mois par . Raison: svp, pas d'apostrophe dans les titres des sujets (pour moteurs de recherche)

Connexion ou Créer un compte pour participer à la conversation.

  • Visiteur
  • Visiteur
il y a 11 ans 9 mois #117 par
Réponse de sur le sujet Impossible inserer un tableau
As-tu essayé de vider le cache (CTRL + F5)?
En général cela vient de là, car les appels au popus des outils se font par l'intermédiaire de scripts mis en cache

Connexion ou Créer un compte pour participer à la conversation.

  • p@tneze
  • Auteur du sujet
  • Visiteur
  • Visiteur
il y a 11 ans 9 mois #120 par p@tneze
Réponse de p@tneze sur le sujet Impossible inserer un tableau
OK effectivement. C'etait cela.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.205 secondes
Propulsé par Kunena

Rechercher