• Site mis à jour le 18 janvier 2019

JCE Utilities 2.0 en_fr

  • lliseil
  • Portrait de lliseil Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 10 ans 5 mois #1557 par lliseil
JCE Utilities 2.0 en_fr a été créé par lliseil
Sarki merci

L'install et la publication se sont passés impeccablement, mais je dois préciser qu'ai du l'installer par la méthode alternative (dossier d'installation, dernière page de la doc JCE pour ceux qui ne connaissent pas).

Les nouvelles options fonctionnent TB tant que l'on choisit "Options de conversion" JCE Utilities.

Il me reste à tester le tooltip ;)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 5 mois #1560 par Phyl
Réponse de Phyl sur le sujet JCE Utilities 2.0 en_fr
Bonjour lliseil,
cela veut dire quoi la méthode alternative ? :dry:

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 5 mois - il y a 10 ans 5 mois #1563 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet JCE Utilities 2.0 en_fr
A Ilisei,
pour choisir les autres "Options de conversion" que "JCE Utilities", il faut avoir les librairies chargées par un plugin Joomla! ou dans le template.

A Phyl,
Décompression du plugin dans un répertoire à envoyer sur le serveur avant installation tel sur ce tutoriel...
Dernière édition: il y a 10 ans 5 mois par YRrT_mihaly.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 5 mois #1585 par Phyl
Réponse de Phyl sur le sujet JCE Utilities 2.0 en_fr
Merci Mihaly,
Toujours super efficace.
Je ne peux poursuivre mes tests, j'ai bêtement bouzillé mon ordinateur portable en renversant un café dessus; réparation ou changement il me faudra bien quelques temps, mais je garde l'adresse pour revenir sur ce site

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 10 ans 5 mois - il y a 10 ans 5 mois #1616 par Phyl
Réponse de Phyl sur le sujet JCE Utilities 2.0 en_fr
Bonjour,
Avant d'installer JCE utilities 2.0 faut-il enlever avant JCE Utilities 1.5 ? j'ai fait une Intall par dessus, mais je ne vois pas de différence pour l'instant.
Merci
Dernière édition: il y a 10 ans 5 mois par Phyl.

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 10 ans 5 mois - il y a 10 ans 5 mois #1617 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet JCE Utilities 2.0 en_fr
Oui, il est vivement conseillé de désinstaller la version précédente.
N'oublies pas ensuite de publier le plugin JCE Utilities
Dernière édition: il y a 10 ans 5 mois par YRrT_mihaly.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.147 secondes
Propulsé par Kunena

Rechercher