• Site mis à jour le 18 janvier 2019

Installation plugin plg_jce_152 ?

  • jclm73
  • Portrait de jclm73 Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
  • Un jour de sentier ? 10 jours de santé !!!!
Plus d'informations
il y a 9 ans 10 mois #2666 par jclm73
Installation plugin plg_jce_152 ? a été créé par jclm73
j'ai essayé d'installer le nouveau pack jce mais j'ai quelques soucis avec son installation (alors qu'avec l'ancien, je n'avais pas eu de soucis): voici le message qui apparait:


* Erreur : Impossible de trouver un fichier XML d'installation dans ce pack!


Warning: zip_read() expects parameter 1 to be resource, integer given in /var/www/vhosts/ripatons.fr/httpdocs/libraries/joomla/filesystem/archive/zip.php on line 234

Warning: zip_close() expects parameter 1 to be resource, integer given in /var/www/vhosts/ripatons.fr/httpdocs/libraries/joomla/filesystem/archive/zip.php on line 250
Impossible de trouver un pack d'installation

J'essaie bien de l'installer avec joomla mais ça ne marche pas !
Quelqu'un peut-il m'aider ?
Merci d'avance

tanfepatan

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.102 secondes
Propulsé par Kunena

Rechercher