• Site mis à jour le 18 janvier 2019

problème navigateur plugin JCE 1.5.6

  • kernel42
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 8 ans 8 mois - il y a 8 ans 8 mois #3731 par kernel42
problème navigateur plugin JCE 1.5.6 a été créé par kernel42
Bonjour,

J'ai un souci avec le plugin. je n'ai pas l'explorateur. je ne comprend pas pourquoi je pense bien avoir configuré le plugin comme il faut. Voici une capture ci-dessous.

Merci,

Cordialement,
Pièces jointes :
Dernière édition: il y a 8 ans 8 mois par kernel42.

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 8 mois #3738 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet problème navigateur plugin JCE 1.5.6
Hello,
Il faut être sûr d'être en php 5+
Il y a eu des messages à ce propos et certaines configuration serveur demande à remplacer des fichiers.
Voir les fichiers spéciaux à télécharger

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.145 secondes
Propulsé par Kunena

Rechercher