• Site mis à jour le 18 janvier 2019

Gestionnaire d'image Building tree list...

  • kino
  • Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
Plus d'informations
il y a 8 ans 6 mois - il y a 8 ans 6 mois #3926 par kino
Bonjour,

j'ai un problème avec le Gestionnaire d'image : impossible d'accéder aux dossiers et aux images. L'explorateur affiche : "Building tree list... " indéfiniment.

J'ai installé la dernière version, re désinstallé, effacé les tables et réinstallé...


Quelqu'un aurait il une idée pour résoudre ce problème ?

Merci pour votre aide
kino
Dernière édition: il y a 8 ans 6 mois par kino.

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 6 mois #3927 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Gestionnaire d'image Building tree list...
Hello,
C'est surement parce qu'il y a des images avec des accents ou des caractères spéciaux.

Connexion ou Créer un compte pour participer à la conversation.

  • kino
  • Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
Plus d'informations
il y a 8 ans 6 mois #3930 par kino
Réponse de kino sur le sujet Gestionnaire d'image Building tree list...
non, j'ai déjà vérifié, les noms des images sont bons.

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 6 mois #3934 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Gestionnaire d'image Building tree list...
Hello,
As-tu élucidé ton problème ?
Les dossiers sont-ils aussi écrits correctement, sans accent ni caractères spéciaux ou espace ?
Ton problème est-il identique en frontend et backend ?

Connexion ou Créer un compte pour participer à la conversation.

  • kino
  • Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
Plus d'informations
il y a 8 ans 6 mois #3943 par kino
Réponse de kino sur le sujet Gestionnaire d'image Building tree list...
Bonjour,

non le problème n'est pas résolu, les dossiers et images sont écrits correctement,
je n'utilise pas le frontend en admin...

Connexion ou Créer un compte pour participer à la conversation.

  • kino
  • Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
Plus d'informations
il y a 8 ans 6 mois #3944 par kino
Réponse de kino sur le sujet Gestionnaire d'image Building tree list...
Bonjour,

en fait je m'aperçois que le problème se retrouve aussi lorsque j'essaye de faire un lien interne ou un lien sur fichier : cela mouline indéfiniment...

peut-être y a t il là un indice ?

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.146 secondes
Propulsé par Kunena

Rechercher