• Site mis à jour le 03 juin 2019

plugin safari non présent en 1.5.7.6 FR

Plus d'informations
il y a 8 ans 3 mois #4440 par crony
plugin safari non présent en 1.5.7.6 FR a été créé par crony
Hello,

Serait ce un oubli ? Je ne vois plus ce plugin installé...
Alors que dans la version Anglais il y est !

Merci !

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 3 mois #4446 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet plugin safari non présent en 1.5.7.6 FR
Hello, il peut être activé pour chaque groupe.
A voir donc le groupe en question.
Au fait une mise à jour de sécurité est dispo avec la 1.5.7.7 à appliquer.
;)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 3 mois #4451 par crony
Réponse de crony sur le sujet plugin safari non présent en 1.5.7.6 FR
Hmm...Bizarre, je ne le vois pas dans les groupes...Je vois bien les autres plugins pourtant...
Vu la mise à jour de sécurité, presque déployée partout... :)

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 3 mois - il y a 8 ans 3 mois #4453 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet plugin safari non présent en 1.5.7.6 FR
Tu ne vois pas ceci dans l'onglet 'Barre d'outils' ?
En bas de page...

Pièces jointes :
Dernière édition: il y a 8 ans 3 mois par YRrT_mihaly.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 3 mois #4454 par crony
Réponse de crony sur le sujet plugin safari non présent en 1.5.7.6 FR
Je les ai tous sauf celui là !
Ce qui est bizarre c'est que sur l'ancienne version 1.7.6.5 je l'avais...
Je ne m'en suis pas rendu compte tout de suite, et pour l'instant je n'en ai pas vraiment besoin, mais c'est pour les utilisateurs en cas...

J'ai un site où j'ai tout mis à jour, là ça marche,j'ai bien le plugin, avec installé en plugin:
Editor - JCE 1.5.7.4
System - JCE MediaBox

Un autre, ou je pensais avoir mis à jour :
Editor - JCE
System - JCE MediaBox

Là ça marche pas...

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 3 mois #4456 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet plugin safari non présent en 1.5.7.6 FR
C'est juste, cela me revient et je viens de vérifier, les deux dernières versions ne le propose plus, partant du principe qu'il est activé par défaut.
Il est encore visible uniquement lors de mise à jour car sa valeur n'est pas supprimée de la base de données.
En supprimant les tables et en les recréant cette case n'est plus visible, mais attention les groupes seront perdus.
Conclusion:
Pas de souci, s'il n'y a pas la case à coché c'est activé, sinon c'est la case à coché qui détermine ;)

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.158 secondes
Propulsé par Kunena

Rechercher