• Site mis à jour le 03 juin 2019

PB install plugin_hsexpander et hshtmlexpander

Plus d'informations
il y a 8 ans 1 mois - il y a 8 ans 1 mois #4905 par pimz
Bonjour,

Sur un site Joomla à base d'un template "Yoo Theme", j'ai installé JCE avec succès.

En revanche, j'essaye d'installer le package highslide complet téléchargé sur ce site "Pack_Highslide_FR-EN_2010-07-30". Tous les "modules" s'installent correctement sauf deux plugins :

-jce_plugin_hsexpander_2-0-0_FR-EN.zip
-jce_plugin_hshtmlexpander_2-0-1_FR-EN

J'ai bien crée un dossier hsconfig à la racine du site avec les droits en 777.

Voici ce que j'obtiens lorsque j'installe ces deux plugins :

Fichier attaché :


Uploaded with ImageShack.us


Je n'ai donc pas la possibilité sur un article de visualiser l'outil qui permet de réaliser des zooms avec highslide.

Pourriez-vous m'aider à m'orienter sur l'erreur svp ? merci :)
Dernière édition: il y a 8 ans 1 mois par pimz.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 1 mois #4906 par mihaly
Réponse de mihaly sur le sujet PB install plugin_hsexpander et hshtmlexpander
Ces plugins s'installent depuis l'interface de JCE et non de Joomla ;)

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 1 mois #4907 par pimz
Réponse de pimz sur le sujet PB install plugin_hsexpander et hshtmlexpander
Ok super, ça fonctionne super bien, merci pour votre aide ! :cheer:

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.158 secondes
Propulsé par Kunena

Rechercher