• Site mis à jour le 18 janvier 2019

Problème sur l'édu=iteur de code

  • vicente83
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 7 ans 2 mois #5752 par vicente83
Problème sur l'édu=iteur de code a été créé par vicente83
Bonjour,

J'utilise JCE 2.0.16 avec Joomla 1.7.2 et je ne peux plus utiliser l'éditeur de code. Lorsque j'essaie de le lancer un sablier apparait et puis c'est tout. J'étais en 2.0.15 et le problème était déjà présent. J'ai mis à jour histoire de voir si cela résolvait le problème ... mais non.

Quelqu'un a une idée ?

Merci d'avance.

Vincent

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #5768 par mihaly
Réponse de mihaly sur le sujet Problème sur l'édu=iteur de code
Hello,
Je crois que le problème est réglé avec la version 2.0.17, en tout cas pour moi ;)

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.124 secondes
Propulsé par Kunena

Rechercher