• Site mis à jour le 18 janvier 2019

Article dans mediabox

  • lemiran
  • Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
Plus d'informations
il y a 6 ans 4 mois #7143 par lemiran
Article dans mediabox a été créé par lemiran
Bonjour à tous

je viens vous demander de l'aide concernant un problème tout bête je crois.

J'ai un site sous joomla 2.5 et JCE 2 avec plugin mediabox fraichement installé.

j'insère un pop-up sur une image. Ce pop-up est censé ouvrir un article (comme une info-bulle). Tout cela fonctionne mais l'image qui se trouve dans l'article n'apparait pas. Je n'ai que sa description et le texte de l'article bien sûr...

Dans la config de mon lien et l'onglet pop-up, j'ai mis "media type: internal links"

Merci beaucoup d'avance pour vos précieux conseils

lien vers la page en question (ce sont les vignettes de droite qui sont cliquables):

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 ans 4 mois #7154 par mihaly
Réponse de mihaly sur le sujet Article dans mediabox
Hello,
Le lien n'est pas passé...
Je ne sais pas si vous avez résolu le problème.
Il faudrait regarder le code source de la page pour voir si l'image est appelée, car il se peut que ce soit une question de lien vers l'image.
Faites un clic droite et choisissez "Ouvrir le lien dans une nouvelle fenêtre/un nouvel onglet" ou qqchose comme ça selon le navigateur, cela permettra ensuite d'afficher le code source par clic droite, puis "affiche la source" ou qqchose comme ça selon le navigateur.

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.103 secondes
Propulsé par Kunena

Rechercher