• Site mis à jour le 18 janvier 2019

Installation des plugins JCE pour highslide

Plus d'informations
il y a 9 ans 5 mois #3239 par koko
j'ai un message d'erreur type "No plugin file specified" lorsque j'installe les plugins
jce_plugin_hsexpander_200_FR-EN.zip et jce_plugin_hshtmlexpander_200_FR-EN.zip

Que faire ?

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 9 ans 5 mois #3240 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet Installation des plugins JCE pour highslide
Hello,
Car il faut les installer depuis l'installateur de JCE présent dans son composant ;)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 9 ans 5 mois #3241 par koko
Réponse de koko sur le sujet Installation des plugins JCE pour highslide
Génial, en effet c'est tout simple. Merci :unsure:

Signé : Le bleu

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.123 secondes
Propulsé par Kunena

Rechercher