• Site mis à jour le 18 janvier 2019

Erreur de CSS

Plus d'informations
il y a 9 ans 2 mois #3442 par hshs
Erreur de CSS a été créé par hshs
Bonjour, je me présente Halleux S. administrateur du site pc-overware.be et malheureusement j’en suis le webmaster.

J’ai remarqué que JCE me fessai une erreur de CSS :

URI : pc-overware.be/index/plugins/system/jceutilities/css/jceutilities.css?v=2.2.3

50 #jcepopup-ajax La propriété overflow-y n'existe pas en CSS niveau 2.1. mais existe en [css3] : auto


A cette ligne je trouve :

#jcepopup-ajax {
overflow-y: auto;
border: 0;
padding: 0;
margin: 0;
width: auto;
height: 100%;
}



Quel dois être la valeur pour résoudre mon petit problème ?

Dans l'espérance que cela annule de problème de cadre lien incomplet http://pc-overware.be/hs/diver/%e9diteur.png

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.384 secondes
Propulsé par Kunena

Rechercher