• Site mis à jour le 22 mars 2019

JCE et CK FORMS

Plus d'informations
il y a 9 ans 3 semaines #3627 par Adeo
JCE et CK FORMS a été créé par Adeo
Bonjour à toutes et tous

J'utilise CK FORMS 1.3.3 avec Joomla 1.5.15 et JCE 1.5.7
Dans la partie "GENERAL" d'un formulaire, je tente de mettre un tableau à 2 colonnes mais, lors de l'enregistrement, les bordures passent à 1 et elles apparaissent en front !
impossible de changer cela.
J'ai tenté de forcer BORDER :0px dans la partie HTML mais rien n'y fait.

Quelqu'un a t il déjà rencontré la problème sur JCE ou sur CK FORMS ?

Bien cordialement

Régis

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 9 ans 2 semaines - il y a 9 ans 2 semaines #3643 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet JCE et CK FORMS
Hello,
J'ai répondu à cette question l'autre jour sur le forum Joomla.fr
Je mets la capture réalisée à cet effet qui montre la procédure pour parer à ce problème qui est certainement dû au CSS de CK Forms...
Pièces jointes :
Dernière édition: il y a 9 ans 2 semaines par YRrT_mihaly.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 9 ans 2 semaines #3656 par Adeo
Réponse de Adeo sur le sujet JCE et CK FORMS
Bonjour,

Je vous remercie de votre réponse,le test sera fait dans la journée

Bien cordialement

Régis

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.174 secondes
Propulsé par Kunena

Rechercher