• Site mis à jour le 22 mars 2019

PROBLEME TEMPLATE ET JCE - REGLEE

Plus d'informations
il y a 8 ans 1 mois - il y a 8 ans 1 mois #4395 par Lisa
PROBLEME TEMPLATE ET JCE - REGLEE a été créé par Lisa
Bonjour,

Je suis en train de tester un template qui nous plait beaucoup pour notre site.
Il a un fond rouge foncé et et articles sont dans un cadre couleur beige.

Or lorsque l'on veut écrire maintenant un article, le fond de la zone article dans JCE s'affiche en rouge foncé, donc le texte noir est illisible.

Pourquoi JCE prend t'il le backround rouge au lieu du fond beige dans lequel les articles sont affichés.

Y a t'il un moyen de modifier cela ? si oui lequel, j'ai beau cherché depuis 48 h, je ne trouve rien

D'avance merci
Pièces jointes :
Dernière édition: il y a 8 ans 1 mois par Lisa.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 1 mois - il y a 8 ans 1 mois #4396 par Lisa
Réponse de Lisa sur le sujet PROBLEME TEMPLATE ET JCE - REGLEE
Solution trouvée, désactivé le template dans l'administration de JCE
Dernière édition: il y a 8 ans 1 mois par Lisa.

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 1 mois #4408 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet PROBLEME TEMPLATE ET JCE - REGLEE
Hello,
Oui, en fait comme le template a un fond rouge, la feuille de style appelée par l'éditeur le reproduit.
A voir si le template n'a pas une feuille CSS que tu pourrais définir comme feuille personnalisée pour retrouver les mêmes styles que sur le site.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.119 secondes
Propulsé par Kunena

Rechercher