• Site mis à jour le 22 mars 2019

L'image popup ne s'affiche pas en frontal

  • roxy194
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 7 ans 6 mois #5487 par roxy194
L'image popup ne s'affiche pas en frontal a été créé par roxy194
Bonjour,

Je suis nouvelle sur ce forum, même si j'ai déjà lu un bon nombre de problèmes pour résoudre les miens! Ça m'a beaucoup aidé, mais là je sèche complètement, et je n'ai pas trouvé de réponse ici non plus...

PROBLEME : je fais bien un lien vers une image dans mon répertoire (déjà vérifié plusieurs fois ce lien)mais en frontal l'image n'apparaît pas et reste en chargement...

voici le lien pour mieux comprendre : première icone à gauche avec la loupe

Déja vérifié :
* le lien de l'image d'agrandissement
* la taille du fichier


Merci de votre aide! et des problème déjà résolu grâce à vous!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 6 mois #5532 par mihaly
Réponse de mihaly sur le sujet L'image popup ne s'affiche pas en frontal
Hello,
Désolé pour le temps de réponse, n'ai pas été très dispo ces derniers temps ;)
J'ai vu que le problème était résolu, les popups fonctionnent bien sur le site, super !

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

  • roxy194
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 7 ans 6 mois #5595 par roxy194
Réponse de roxy194 sur le sujet L'image popup ne s'affiche pas en frontal
Oui effectivement en bidouillant et en persévérant j'ai réussi à comprendre, c'était en fait l'url qui bloquait!
Merci quand même de votre réponse!

D’ailleurs je bloque aujourd'hui sur un autre problème:

Pour les légendes avec JCE. J'ai la version gratuite, et je sais que l'opération est simplifiée avec la version payante... mais j'ai vu plusieurs tutos expliquant comment faire pour ajouter un légende en bas d'un photo dans un article! Le problème est que à la deuxième étape où on est censé faire un retour à la ligne, rien ne se passe, je suis toujours en "texte article" et non en légende.

Je ne sais pas si vous pouvez m'aider à ce sujet ou s'il faut que je poste un nouveau sujet?
Mais je suis bel et bien bloquée depuis un moment et ne trouve pas de solution..

Merci encore!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 5 mois #5619 par mihaly
Réponse de mihaly sur le sujet L'image popup ne s'affiche pas en frontal
Hello,
J'ai fait une petite adaptation dans ce tuto qui est assez clair, je te laisse regarder : www.sarki.ch/jce15/exemples/legende-image

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.155 secondes
Propulsé par Kunena

Rechercher