• Site mis à jour le 03 juin 2019

les liens vers les images choisie ne s'affichent pas automatiquement

  • bretweb
  • Portrait de bretweb Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
Plus d'informations
il y a 6 ans 5 mois #7783 par bretweb
Bonjour

Lorsque je choisi une image a insérer dans un article l’éditeur me demande de bien sélectionner l'image ou de remplir l'url ???

Mais j'ai bien sélectionné l'image!!

Quelqu'un aurait une idée sur ce problème ?

Merci d'avance
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 ans 5 mois #7784 par mihaly
Hello
Il faut soit cliquer sur le nom de l'image ou sélectionner la cae et cliquer sur l'icône en bas à droite...

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 ans 5 mois #7786 par mihaly

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

  • bretweb
  • Portrait de bretweb Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
Plus d'informations
il y a 6 ans 5 mois #7787 par bretweb
bonsoir Mihaly

tiens j'ai été voir l'autre post je vois qu'il le meme probleme que moi .. tiens bizarre

No problem pour l'utilisation, car j'utilise JCE sur de nombreux site avec FF ou IE mais c'est la 1ere fois que j'ai ce genre de problème.... et là je viens de tester avec IE9 c'est pareil !

bref a 1ere vue c'est quelque chose depuis ma dernière MAJ 2.3.1 de jce qui cause ça ...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 ans 5 mois #7790 par mihaly
Tu as peut-être un template qui utilise un cache ou la compression des fichiers de scripts.
Dans ce cas il faut vider ce cache en plus de celui de Joomla et de ton navigateur, probablement que les scripts de la version que tu avais avant la mise à jour ne sont pas les mêmes.

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

  • bretweb
  • Portrait de bretweb Auteur du sujet
  • Hors Ligne
  • Rédacteur Occasionnel
  • Rédacteur Occasionnel
Plus d'informations
il y a 6 ans 5 mois #7793 par bretweb
merci
... c'est la 1ere chose que j'ai faite ...

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.413 secondes
Propulsé par Kunena

Rechercher