• Site mis à jour le 03 juin 2019

JCE ne se charge plus en backend

  • hares7293
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 4 ans 11 mois - il y a 4 ans 10 mois #9389 par hares7293
JCE ne se charge plus en backend a été créé par hares7293
Bonjour,

J'essaye de réinstaller mon site sur une nouvelle version de joomla en 3.2

J'ai paramétré normalement la configuration de JCE et créé les profils utilisateurs.

Cependant aujourd'hui je n'arrive plus à y accéder, la fenêtre chargement tourne en boucle sans rien afficher. Ceci se passe sous tous les onglets (Configuration globale, Profils JCE et Installation)

Aucun message d'erreur ne s'affiche également. J'ai naturellement tenté de réinstaller JCE depuis le menu extensions mais cela n'a rien changé. Je suppose donc que cela peut venir de Joomla et non JCE

Merci par avance
Dernière édition: il y a 4 ans 10 mois par mihaly.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 10 mois - il y a 4 ans 10 mois #9405 par mihaly
Réponse de mihaly sur le sujet JCE ne se charge plus en backend
Hello,
Il y avait un bug dans Joomla 3.2 qui normalement a été corrigé dans la version 3.3 sortie le lendemain.
Est-ce le cas ?
Je n'ai pas réussi à reproduire le bug de mon côté, sans doute est-ce lié à la version PHP du serveur.

Mihàly Marti alias Sarki
Dernière édition: il y a 4 ans 10 mois par mihaly.

Connexion ou Créer un compte pour participer à la conversation.

  • hares7293
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 4 ans 10 mois #9406 par hares7293
Réponse de hares7293 sur le sujet JCE ne se charge plus en backend
J'avis déjà pourtant installé la version 3.3.3

Je l'ai installé à nouveau et cela a corrigé le problème.

Merci pour la réponse rapide

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.162 secondes
Propulsé par Kunena

Rechercher