• Site mis à jour le 18 janvier 2019

Affichage diffèrent dans le bouton inserer une image

Plus d'informations
il y a 3 ans 10 mois - il y a 3 ans 9 mois #10364 par Ugeos
Bonjour,

Savez vous pourquoi et comment résoudre le fait d'avoir un affichage diffèrent sur le bouton "insérer une image", voici capture.


Pièces jointes :
Dernière édition: il y a 3 ans 9 mois par mihaly. Raison: Ok

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 10 mois #10365 par mihaly
Hello,
Si tu ne dis pas ce qui s'est passé pour arriver à ce résultat c'est difficile...
Va voir dans la config JCE si le JavaScript et le CSS est compressé, si oui désactive

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 10 mois #10369 par Ugeos
La "Compresser avec Gzip" est bien désactivé, sinon les "fusions" sont activés.

Bizarrement cela ne le fait pas sur tous les articles ?!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 10 mois #10374 par mihaly
Je pense que comme pour ton autre sujet le coupable est JCH Optimize
Ce plugin compresse les JavaScripts comme les CSS si je me souviens bien, donc pour certaines mises à jour de Joomla ou d'extensions il faut régénérer cette compression car les fichiers lus au final sont ceux-ci et non les originaux ;)

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 10 mois #10376 par Ugeos
Je l'ai désactivé pour voir, et cela n'a pas changer

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 10 mois #10377 par mihaly
Alors à part te proposer de vider le cache Joomla et celui du navigateur je ne vois pas que te dire...

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.133 secondes
Propulsé par Kunena

Rechercher