• Site mis à jour le 18 janvier 2019

Ajout colonne d'un tableau : icône absente

Plus d'informations
il y a 2 ans 1 mois - il y a 2 ans 1 mois #11387 par jmando
Bonsoir,
Depuis la dernière mise à jour de l'éditeur JCE, que j'apprécie beaucoup, les icônes ajout-suppression de colonne ou de ligne à un tableau ont disparu. Comment les faire réapparaître ? Pour les tableaux, il ne reste que la possibilité d'en créer, mais pas de modification...
J'ai dû manquer quelque chose.:(
Merci pour toute indication.
J. Mandonnet
Pièces jointes :
Dernière édition: il y a 2 ans 1 mois par mihaly. Raison: Ajout icône Réglé

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 1 mois #11391 par mihaly
Réponse de mihaly sur le sujet Ajout colonne d'un tableau : icône absente
Hello,
Depuis la version 2.6.0 les icônes ont en effet disparus car ces fonctions s'affichent maintenant par une liste déroulante qui apparait en cliquant sur la petite flèche à côté de l'icône du gestionnaire de tableau ;)


Mihàly Marti alias Sarki
Pièces jointes :
Les utilisateur(s) suivant ont remercié: jmando

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 1 mois #11394 par jmando
Réponse de jmando sur le sujet Ajout colonne d'un tableau : icône absente
Merci, avec mes excuses pour ne pas avoir deviné où étaient passées les icônes...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 1 mois #11397 par mihaly
Réponse de mihaly sur le sujet Ajout colonne d'un tableau : icône absente
Pas de problème, ça arrive à tous d'être distrait ;)
Bonne suite

Mihàly Marti alias Sarki

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.119 secondes
Propulsé par Kunena

Rechercher