• Site mis à jour le 22 mars 2019

PAGE BLANCHE SYSTÉMATIQUE SUR INSERTION D'IMAGE

  • Orphéno
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 9 ans 1 semaine #3666 par Orphéno
JCE 1.1.1 sur JOOMLA 1.15. Depuis quelques jours, lors de l'ouverture de la fenêtre popup d'insertion d'image, page blanche en front-end. Le popup fonctionne par contre en backend admin.
Tout fonctionnait correctement jusqu'à la semaine dernière. Aucune installation entretemps.

A l'aide, svp…:woohoo:

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 11 mois #3688 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet PAGE BLANCHE SYSTÉMATIQUE SUR INSERTION D'IMAGE
Hello,
Après une recherche la semaine dernière avec quelqu'un qui avait un problème similaire, il s'avariait que c'était son antivirus Kaspersky...

Connexion ou Créer un compte pour participer à la conversation.

  • Orphéno
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 8 ans 11 mois #3706 par Orphéno
Réponse de Orphéno sur le sujet PAGE BLANCHE SYSTÉMATIQUE SUR INSERTION D'IMAGE
Non, ce n'est pas possible en ce qui nous concerne, car nous avons le pb sur mac et sur pc, sur safari et sur mozilla. Donc, la responsabilité d'un anti-virus n'est pas possible. :dry:

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 9 mois #3832 par Houri
Réponse de Houri sur le sujet PAGE BLANCHE SYSTÉMATIQUE SUR INSERTION D'IMAGE
Bonjour;
Avez vous trouvé une solution? car je possède le même probléme.*
Merci d'avance

Connexion ou Créer un compte pour participer à la conversation.

  • Orphéno
  • Auteur du sujet
  • Hors Ligne
  • Nouveau Rédacteur
  • Nouveau Rédacteur
Plus d'informations
il y a 8 ans 9 mois #3833 par Orphéno
Réponse de Orphéno sur le sujet PAGE BLANCHE SYSTÉMATIQUE SUR INSERTION D'IMAGE
Réinstallation complète de JCE.

Ca a fonctionné. :laugh:

Connexion ou Créer un compte pour participer à la conversation.

  • YRrT_mihaly
  • Visiteur
  • Visiteur
il y a 8 ans 9 mois #3834 par YRrT_mihaly
Réponse de YRrT_mihaly sur le sujet PAGE BLANCHE SYSTÉMATIQUE SUR INSERTION D'IMAGE
Super, tant mieux.
J'ai remarqué que s'il manquait un fichier langue d'un outil mis sur la barre, soit la fonction ne marche pas soit la barre n'est carrément pas affichée.
Il se peut qu'un fichier ait été manquant et que la réinstallation l'a remis.
Je précise pour les autres que la réinstallation peut se faire par dessus ;)

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.189 secondes
Propulsé par Kunena

Rechercher